<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width" />
<title>The Rules of One-Point Perspective Always Stay True and Don&#039;t Change</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.artistsnetwork.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://wwwcdn.artistsnetwork.com/wp-content/themes/fw-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It&#039;s nice to know you can count on somethings in this ever changing world to stay true. One-point perspective is just such a thing. Here&#039;s why."/>
<link rel="canonical" href="http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Rules of One-Point Perspective Always Stay True and Don&#039;t Change" />
<meta property="og:description" content="It&#039;s nice to know you can count on somethings in this ever changing world to stay true. One-point perspective is just such a thing. Here&#039;s why." />
<meta property="og:url" content="http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true" />
<meta property="og:site_name" content="Artist&#039;s Network" />
<meta property="article:tag" content="perspective drawing" />
<meta property="article:section" content="Art Articles: Education &amp; Topics" />
<meta property="article:published_time" content="2017-07-11T00:47:20+00:00" />
<meta property="article:modified_time" content="2017-06-30T19:29:13+00:00" />
<meta property="og:updated_time" content="2017-06-30T19:29:13+00:00" />
<meta property="og:image" content="http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135.jpg" />
<meta property="og:image:width" content="2536" />
<meta property="og:image:height" content="2013" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It&#039;s nice to know you can count on somethings in this ever changing world to stay true. One-point perspective is just such a thing. Here&#039;s why." />
<meta name="twitter:title" content="The Rules of One-Point Perspective Always Stay True and Don&#039;t Change" />
<meta name="twitter:image" content="http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.artistsnetwork.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Artist&#039;s Network &raquo; Feed" href="http://www.artistsnetwork.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Artist&#039;s Network &raquo; Comments Feed" href="http://www.artistsnetwork.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwwcdn.artistsnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://wwwcdn.artistsnetwork.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://wwwcdn.artistsnetwork.com/wp-content/themes/fw-twentytwelve/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://wwwcdn.artistsnetwork.com/wp-content/themes/fw-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-form-css'  href='http://wwwcdn.artistsnetwork.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.artistsnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.artistsnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwcdn.artistsnetwork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.artistsnetwork.com/?p=235949' />
<link rel="alternate" type="application/json+oembed" href="http://www.artistsnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artistsnetwork.com%2Farticles%2Fart-demos-techniques%2Frules-one-point-perspective-always-stay-true" />
<link rel="alternate" type="text/xml+oembed" href="http://www.artistsnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artistsnetwork.com%2Farticles%2Fart-demos-techniques%2Frules-one-point-perspective-always-stay-true&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_adf0e8dd8f = OX();
                     OX_adf0e8dd8f.addVariable("kw", "cat72,cat3,post235949,tag4703")
                     OX_adf0e8dd8f.addPage("16817");
                     OX_adf0e8dd8f.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 72 = Art Articles: Education &amp; Topics
Category 3 = Top Art Techniques &amp; Tips
Tag 4703 = perspective drawing
-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["articles","art-demos-techniques"],"pageAttributes":["perspective-drawing"],"pagePostAuthor":"Courtney Jordan"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHDXXL');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript" src="http://wwwcdn.artistsnetwork.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1499830704"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="stylesheet" type="text/css" href="http://wwwcdn.artistsnetwork.com/wp-content/themes/fw-twentytwelve/menu.css">
</head>


<body class="post-template-default single single-post postid-235949 single-format-standard custom-font-enabled">


<div id="site-wrapper">

	<!-- Art Community Nav -->
	<div class="art-toggle"><h3 class="menu-toggle toggleMenu">ArtistsNetwork Sites</h3>
        <div class="menu-art-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-201955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-201955"><a href="http://www.artistsnetwork.com/">ArtistsNetwork</a></li>
<li id="menu-item-201957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201957"><a title="Art Inspiration, Ideas and Projects" href="http://www.artistdaily.com/">Artist Daily</a></li>
<li id="menu-item-201960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201960"><a title="Art Books, Supplies &#038; Instruction" href="http://www.northlightshop.com/">North Light Shop</a></li>
<li id="menu-item-201961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201961"><a title="Art Workshops, Videos, &#038; Tutorials" href="http://www.artistsnetwork.tv/">ArtistsNetwork.TV</a></li>
<li id="menu-item-201962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201962"><a title="Online Art Classes: Courses, &#038; Workshops" href="http://www.artistsnetworkuniversity.com/">Artists Network University</a></li>
<li id="menu-item-201964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201964"><a title="Learn How to Sell Your Art (&#038; Photography!)" href="https://www.artistsmarketonline.com/">Artist&#8217;s Market</a></li>
<li id="menu-item-201965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201965"><a title="Mixed Media Art Project Ideas &#038; Techniques" href="http://www.createmixedmedia.com/">Create Mixed Media</a></li>
<li id="menu-item-201966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201966"><a title="Fine Art, Painting &#038; Drawing Forums for Artists" href="http://www.wetcanvas.com/">Wet Canvas</a></li>
</ul></div>        </div>
	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">Artist&#039;s Network</span>
				

	<a href="/"><div class="header-image"></div></a>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="https://www.facebook.com/artistsnetwork" target="_blank"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="https://twitter.com/artistsnetwork" target="_blank"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="https://www.youtube.com/artistsnetwork" target="_blank"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="http://pinterest.com/artistsnetwork/" target="_blank"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="https://www.instagram.com/artistsnetwork/" target="_blank"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/social-instagram.png" alt="Instagram" /></a>
			<a href="http://plus.google.com/113062580117275603525/posts" target="_blank"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
		</div>
					<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.artistsnetwork.com/login?action=register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.artistsnetwork.com/login">Log In</a>
                           </div>                           
                            
                           
                           
                          <div class="email-offer">
                           	 
                           </div>   
                           
			</div>	

			<form method="get" id="searchform" action="http://www.artistsnetwork.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>

		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
     
	<!-- Navigation -->
        <div class="main-menu">
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-main-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-21125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21125"><a href="http://www.artistsnetwork.com/">Home</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33731"><a title="Art Publications &#038; Fine Art Events" href="http://www.artistsnetwork.com/category/magazine">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-26888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26888"><a href="http://www.artistsnetwork.com/the-artists-magazine">The Artist&#8217;s Magazine</a></li>
	<li id="menu-item-26886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26886"><a href="http://www.artistsnetwork.com/watercolor-artist">Watercolor Artist</a></li>
	<li id="menu-item-26887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26887"><a href="http://www.artistsnetwork.com/pastel-journal">Pastel Journal</a></li>
	<li id="menu-item-188501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188501"><a href="http://www.artistsnetwork.com/drawing-magazine">Drawing Magazine</a></li>
	<li id="menu-item-157791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157791"><a title="Acrylic Artist Magazine &#8211; Explore / Discover / Create" href="http://www.artistsnetwork.com/acrylic-artist-magazine">Acrylic Artist</a></li>
	<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.artistsnetwork.com/north-light-books">North Light Books</a></li>
</ul>
</li>
<li id="menu-item-21685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21685"><a title="Art Articles, Education &#038; Topics" href="http://www.artistsnetwork.com/category/articles">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-21684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21684"><a href="http://www.artistsnetwork.com/category/medium">By Medium</a>
	<ul class="sub-menu">
		<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a title="Acrylic Painting Techniques &#038; Art" href="http://www.artistsnetwork.com/category/medium/acrylic">Acrylic</a></li>
		<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a title="Colored Pencil Art &#038; Techniques" href="http://www.artistsnetwork.com/category/medium/colored-pencil-medium">Colored Pencil</a></li>
		<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a title="Drawing Techniques: How to Draw People, Animals, Landscapes &#038; More" href="http://www.artistsnetwork.com/category/medium/drawing">Drawing</a></li>
		<li id="menu-item-21720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21720"><a href="http://www.artistsnetwork.com/category/medium/mixed-media-medium">Mixed Media</a></li>
		<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21721"><a title="Oil Painting Techniques, Tips &#038; Instruction" href="http://www.artistsnetwork.com/category/medium/oil">Oil</a></li>
		<li id="menu-item-21722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21722"><a title="Pastel Art, Techniques, Painting, Landscapes &#038; More" href="http://www.artistsnetwork.com/category/medium/pastel">Pastel</a></li>
		<li id="menu-item-21723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21723"><a title="Watercolor Art: How to, Techniques, Painting &#038; Landscapes" href="http://www.artistsnetwork.com/category/medium/watercolor">Watercolor</a></li>
		<li id="menu-item-21724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21724"><a title="Other Art Mediums Including Gouache, Tempera, Digital &#038; Collage" href="http://www.artistsnetwork.com/category/medium/other-medium">Other Art Mediums</a></li>
	</ul>
</li>
	<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21686"><a href="http://www.artistsnetwork.com/category/subject">By Subject</a>
	<ul class="sub-menu">
		<li id="menu-item-22282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22282"><a title="Learn Abstract Painting Using Top Techniques &#038; Ideas" href="http://www.artistsnetwork.com/category/subject/abstract">Abstract</a></li>
		<li id="menu-item-21728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21728"><a title="Animal Art: Drawing &#038; Painting Birds, Horses, Dogs &#038; More" href="http://www.artistsnetwork.com/category/subject/animals">Animals</a></li>
		<li id="menu-item-26885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26885"><a href="http://www.artistsnetwork.com/category/articles/cityscapes">Cityscape Art</a></li>
		<li id="menu-item-21729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21729"><a title="Color Mixing &#038; The Art of Tone, Value &#038; Scheme" href="http://www.artistsnetwork.com/category/subject/color-mixing">Color</a></li>
		<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21730"><a title="Art Composition: Golden Mean, Point Perspective, Linear &#038; More" href="http://www.artistsnetwork.com/category/subject/composition">Composition</a></li>
		<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731"><a title="Painting Flowers: Floral Art" href="http://www.artistsnetwork.com/category/subject/flowers">Flowers</a></li>
		<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21732"><a href="http://www.artistsnetwork.com/category/articles/inspiration-creativity">Inspiration &#038; Creativity</a></li>
		<li id="menu-item-26883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26883"><a title="Landscape Painting: Techniques &#038; Tutorials" href="http://www.artistsnetwork.com/category/subject/landscapes">Landscapes</a></li>
		<li id="menu-item-21734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21734"><a title="Discover Mixed Media: Collage, Sculpture, Projects, &#038; Techniques" href="http://www.artistsnetwork.com/category/subject/mixed-media-subject">Mixed Media</a></li>
		<li id="menu-item-21735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21735"><a title="Portrait &#038; Figurative Art: How to Draw or Paint People &#038; Figures" href="http://www.artistsnetwork.com/category/subject/portrait-figure">Portrait &#038; Figure</a></li>
		<li id="menu-item-26884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26884"><a title="Learn Seascape Art: How to Paint the Ocean, Waves &#038; Boats" href="http://www.artistsnetwork.com/category/articles/seascapes">Seascapes</a></li>
		<li id="menu-item-21737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21737"><a title="Still Life Painting &#038; Composition: Fruit, Vegetables, Vases &#038; More" href="http://www.artistsnetwork.com/category/subject/still-life">Still Life</a></li>
		<li id="menu-item-21736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21736"><a href="http://www.artistsnetwork.com/category/subject/other-subject">Other Subjects</a></li>
	</ul>
</li>
	<li id="menu-item-21693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21693"><a href="http://www.artistsnetwork.com/category/articles/art-critiques-studies">Art Critiques &#038; Studies</a></li>
	<li id="menu-item-21687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21687"><a href="http://www.artistsnetwork.com/category/articles/art-demos-techniques">Art Demos &#038; Techniques</a></li>
	<li id="menu-item-26889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26889"><a href="http://www.artistsnetwork.com/category/articles/art-materials-tools">Art Materials &#038; Tools</a></li>
	<li id="menu-item-21688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21688"><a href="http://www.artistsnetwork.com/category/articles/artist-interviews-profiles">Artist Interviews &#038; Profiles</a></li>
	<li id="menu-item-21692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21692"><a title="Art Questions Answered by our Experts" href="http://www.artistsnetwork.com/category/articles/ask-the-experts">Art Questions Answered</a></li>
	<li id="menu-item-21691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21691"><a title="Top Art Career Tips &#038; Articles" href="http://www.artistsnetwork.com/category/articles/business-of-art">Art Career Tips &#038; Articles</a></li>
	<li id="menu-item-21689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21689"><a href="http://www.artistsnetwork.com/category/articles/inspiration-creativity">Inspiration &#038; Creativity</a></li>
</ul>
</li>
<li id="menu-item-21695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21695"><a title="Artist Forums" target="_blank" href="http://www.wetcanvas.com">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-21698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21698"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=9">Acrylics</a></li>
	<li id="menu-item-21699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21699"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?f=66">Colored Pencil</a></li>
	<li id="menu-item-21700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21700"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?f=10">Oil Painting</a></li>
	<li id="menu-item-21702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21702"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=18">Pastel Painting</a></li>
	<li id="menu-item-21704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21704"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=87">Plein Air Painting</a></li>
	<li id="menu-item-21705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21705"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=11">Watercolor</a></li>
</ul>
</li>
<li id="menu-item-21739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21739"><a title="Top Art Blogs" href="http://www.artistsnetwork.com/category/art-blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-21740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21740"><a href="http://www.artistsnetwork.com/category/art-blogs/the-artists-magazine-blog">The Artist&#8217;s Magazine Blog</a></li>
	<li id="menu-item-218486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218486"><a href="http://www.artistsnetwork.com/category/art-blogs/acrylic-artist-blog">Acrylic Artist Blog</a></li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741"><a href="http://www.artistsnetwork.com/category/art-blogs/pastel-journal-blog">Pastel Journal Blog</a></li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743"><a href="http://www.artistsnetwork.com/category/art-blogs/pastel-pointers-blog">Richard McKinley&#8217;s Pastel Pointers Blog</a></li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742"><a href="http://www.artistsnetwork.com/category/art-blogs/watercolor-artist-blog">Watercolor Artist Blog</a></li>
	<li id="menu-item-191559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191559"><a href="http://www.artistsnetwork.com/category/art-blogs/drawing-magazine">Drawing Magazine Blog</a></li>
	<li id="menu-item-199995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199995"><a title="Discovering Art with Lee Hammond" href="http://www.artistsnetwork.com/category/lee-hammond">Lee Hammond Blog</a></li>
	<li id="menu-item-195863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195863"><a href="http://www.artistsnetwork.com/category/art-blogs/guest-contributors">Guest Contributors Blog</a></li>
</ul>
</li>
<li id="menu-item-21748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21748"><a title="Art Contests" href="http://www.artistsnetwork.com/competitions">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-220277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220277"><a title="Holiday Sweepstakes" href="/holiday">Sweeps</a></li>
	<li id="menu-item-51331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51331"><a title="Open Art Competitions &gt;&gt;" href="http://www.artistsnetwork.com/category/competitions">Open Competitions >></a>
	<ul class="sub-menu">
		<li id="menu-item-203109" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-203109"><a title="Watermedia Showcase " href="http://www.artistsnetwork.com/competitions/watermedia-showcase">Watermedia Showcase Deadline: July 31, 2017</a></li>
		<li id="menu-item-204550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204550"><a title="Artistic Excellence" href="http://www.artistsnetwork.com/competitions/artistic-excellence-competition">Artistic Excellence Competition Deadline: July 14, 2017</a></li>
		<li id="menu-item-204552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204552"><a title="The Pastel 100 Competition" href="http://www.artistsnetwork.com/competitions/pastel-100-competition">The Pastel 100 Competition Deadline: Aug. 1, 2017</a></li>
		<li id="menu-item-214085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214085"><a title="Shades of Grey Drawing Competition" href="http://www.artistsnetwork.com/competitions/shades-of-gray-2">Shades of Gray Competition Deadline: Sept.8, 2017</a></li>
		<li id="menu-item-204630" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204630"><a title="The Artist&#8217;s Magazine: Over 60 Competition Deadline: Sept. 5, 2017" href="http://www.artistsnetwork.com/competitions/over-60-art-competition">The Artist&#8217;s Magazine: Over 60 Competition Deadline: Sept. 5, 2017</a></li>
		<li id="menu-item-35382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35382"><a title="All-Media Online Competition" href="http://www.artistsnetwork.com/allmedia">All-Media Online Competition Deadline: Oct. 16, 2017</a></li>
	</ul>
</li>
	<li id="menu-item-51341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51341"><a title="Upcoming Art Competitions &gt;&gt;" href="http://www.artistsnetwork.com/category/competitions">Upcoming Competitions >></a>
	<ul class="sub-menu">
		<li id="menu-item-204757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204757"><a title="Splash Watercolor Competition" href="http://www.artistsnetwork.com/competitions/splash">Splash Watercolor Competition</a></li>
		<li id="menu-item-149771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149771"><a title="AcrylicWorks: The Best of Acrylic Painting &#8211; Acrylic Art Contest" href="http://www.artistsnetwork.com/competitions/acrylicworks">AcrylicWorks: The Best of Acrylic Painting</a></li>
		<li id="menu-item-204547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204547"><a title="The Artist&#8217;s Magazine Annual Art Competition" href="http://www.artistsnetwork.com/competitions/the-artists-magazine-annual-art-competition">The Artist&#8217;s Magazine Annual Art Competition</a></li>
		<li id="menu-item-204549" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204549"><a title="Strokes of Genius" href="http://www.artistsnetwork.com/competitions/strokes-of-genius">Strokes of Genius</a></li>
	</ul>
</li>
	<li id="menu-item-125201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125201"><a href="http://www.artistsnetwork.com/category/articles/art-competitions/art-competition-winners">Art Competition Winners</a>
	<ul class="sub-menu">
		<li id="menu-item-125211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125211"><a title="Splash Watercolor Art Competition Winners" href="http://www.artistsnetwork.com/category/articles/art-competitions/art-competition-winners/splash-watercolor">Splash Watercolor Winners</a></li>
		<li id="menu-item-132481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132481"><a title="Strokes of Genius Art Competition Winners" href="http://www.artistsnetwork.com/category/articles/art-competitions/art-competition-winners/strokes-of-genius-art-competition-winners">Strokes of Genius Winners</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-21773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21773"><a title="Art Videos" href="http://www.artistsnetwork.com/online-video">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-213988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213988"><a href="http://www.artistsnetwork.com/category/art-videos/jens-north-light-picks">Jen’s Northlight Picks</a></li>
	<li id="menu-item-21774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21774"><a href="http://www.artistsnetwork.com/online-video">Free Art Videos</a></li>
	<li id="menu-item-21775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21775"><a target="_blank" href="http://www.artistsnetwork.tv/?utm_source=arn&#038;utm_medium=nav&#038;utm_campaign=arnnav">Premium Art Videos at ArtistsNetwork.TV</a></li>
</ul>
</li>
<li id="menu-item-213831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213831"><a href="/category/magazine">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-215346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215346"><a href="/magazine">Renew Subscription</a></li>
	<li id="menu-item-213832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213832"><a title="The Artist&#8217;s Magazine Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/0768T/apps/COMBO_CW?ikey=C**W02">The Artist&#8217;s Magazine &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213833"><a title="The Artist&#8217;s Magazine Digital Subscriptions" href="/artists-magazine-2">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213834"><a title="Pastel Journal Print Subscriptions" target="_blank" href="https://ssl.palmcoastd.com/0768X/apps/COMBO_MULTIAUTO?ikey=C**W04">Pastel Journal &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213839"><a title="Pastel Journal Digital Subscriptions" href="/pastel-journal-magazine">Digital</a></li>
	</ul>
</li>
	<li id="menu-item-218078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218078"><a title="Acrylic Artist Print Subscriptions" target="_blank" href="https://ssl.palmcoastd.com/07660/apps/COMBO_MULTIAUTO?ikey=C**W02">Acrylic Artist &#8211; Print</a></li>
	<li id="menu-item-213840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213840"><a title="Watercolor Artist Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/0768S/apps/COMBO_MULTIAUTO?ikey=C**W03">Watercolor Artist &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213841"><a title="Watercolor Artist Digital Subscription" href="/watercolor-magazine">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213847"><a title="Drawing Magazine Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/07650/apps/PREMIUM_PRINT?iKey=C**B04">Drawing Magazine &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213848"><a title="Drawing Magazine Digital Subscriptions" href="/drawing-magazine-2">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213850"><a title="Southwest Art Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/0762F/apps/COMBO_MULTIAUTO?ikey=C**C11">Southwest Art Magazine &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213852"><a title="Southwest Art Digital Subscriptions" href="/southwest-art-magazine">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213849"><a href="/category/magazine">Gift Subscription to Magazines</a></li>
	<li id="menu-item-213854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213854"><a target="_blank" href="http://www.artistsmarketonline.com/">Artists Market Online</a></li>
	<li id="menu-item-213855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213855"><a href="http://ebooks.artistsnetwork.com/">Artist&#8217;s Network eBooks</a></li>
	<li id="menu-item-213857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213857"><a href="http://www.artistsnetwork.tv/?utm_source=arn&#038;utm_medium=nav&#038;utm_campaign=arnnav">ArtistsNetwork.tv</a></li>
	<li id="menu-item-213858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213858"><a href="http://www.northlightshop.com/product/northlight-vip?lid=ARNNAVVIP">North Light Shop VIP Program</a></li>
</ul>
</li>
<li id="menu-item-213843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213843"><a href="http://www.artistsnetwork.com/artist_resources">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-213856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213856"><a href="http://www.artistsnetwork.com/category/artists-network-online-events">Artist Network Online Events</a></li>
	<li id="menu-item-213861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213861"><a href="http://www.artistsnetwork.com/featured-artists">Featured Artists</a></li>
	<li id="menu-item-213863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213863"><a href="http://www.artistsnetwork.com/art-chats">Art Chats with Linda Fisler</a></li>
	<li id="menu-item-213864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213864"><a href="http://www.artistsnetwork.com/category/art-workshops/the-artists-magazine-workshops">Workshop Directory</a></li>
	<li id="menu-item-213867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213867"><a target="_blank" href="http://www.zazzle.com/giftsforartists">Gifts</a></li>
</ul>
</li>
<li id="menu-item-213844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213844"><a target="_blank" href="http://www.northlightshop.com/?lid=ARNNAV">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-213872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213872"><a href="http://www.artistsnetwork.com/category/shop/holiday-gift-guides">Holiday Gift Guides</a></li>
	<li id="menu-item-213865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213865"><a target="_blank" href="http://www.northlightshop.com/?lid=ARNNAV">Art Instruction in All Mediums</a></li>
	<li id="menu-item-213866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213866"><a target="_blank" href="http://www.northlightshop.com/art-magazines?lid=ARNNAVMAGS">Magazine Current and Back Issues</a></li>
	<li id="menu-item-213868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213868"><a target="_blank" href="http://www.northlightshop.com/new?lid=ARNNAVNEW">New Arrivals</a></li>
	<li id="menu-item-213869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213869"><a target="_blank" href="http://www.northlightshop.com/best-sellers?lid=ARNNAVBEST">Best Sellers</a></li>
	<li id="menu-item-213870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213870"><a href="http://www.northlightshop.com/cds-dvds?lid=ARNNAVDVD">Art DVD &#038; Downloads</a></li>
	<li id="menu-item-213871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213871"><a target="_blank" href="http://www.northlightshop.com/art-supplies?lid=ARNNAVSUPPLIES">Art Supplies</a></li>
</ul>
</li>
<li id="menu-item-213845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213845"><a href="http://www.artistsnetwork.com/free">Free</a>
<ul class="sub-menu">
	<li id="menu-item-213873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213873"><a href="http://www.artistsnetwork.com/free">Free Downloads</a></li>
	<li id="menu-item-213874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213874"><a href="http://www.artistsnetwork.com/get-the-free-artists-network-newsletter">Free Artists Network Newsletter</a></li>
	<li id="menu-item-213876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213876"><a href="http://www.artistsnetwork.com/category/wallpaper">Desktop Wallpaper for Artists</a></li>
</ul>
</li>
</ul></div>        </div>

		<div id="Offer"><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="left"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/tam_aug15_freemiumimage.jpg" alt="" style="" />
</div><!-- left -->
<div class="right">
FREE ARTICLE:  Painting <i>Without</i> Painting <a href="http://www.northlightshop.com/artists-magazine/?lid=EMAILSIGNUP" target="_blank">The Artist's Magazine (July/Aug 2015)</a>. Enter your e-mail address and get the Artist's Network newsletter!
</div><!-- right --></div>
		</aside>            <div id="et_form-div-quicksubscribe-192975" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-192975"
                      name="form-quicksubscribe-192975" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-192975');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-192975" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-192975" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-192975" class="et_text" name="et_emailAddress" value="Enter your email address" placeholder="Enter your email address" onfocus="etEmailFocus('Enter your email address',this)" onblur="if (this.value == '') {this.value = 'Enter your email address';}" /></li><input type="hidden" name="et2_customField[1302102][Email Source Quick Subscribe]" value="True" class="" /><input type="hidden" name="et2_list[1302102][]" value="Art Community Partners" /><input type="hidden" name="et2_list[1302102][]" value="Art Competitions" /><input type="hidden" name="et2_list[1302102][]" value="Art Instruction" /><input type="hidden" name="et2_list[1302102][]" value="Artist's Network eBooks" /><input type="hidden" name="et2_list[1302102][]" value="North Light Shop" /><input type="hidden" name="et2_list[1302102][]" value="Special Magazine Offers" /><input type="hidden" name="et2_list[1302102][]" value="The Artists Network Newsletter" /><input type="hidden" name="et2_list[1302102][]" value="North Light Shop Spotlight" /><input type="hidden" name="et2_list[1302102][]" value="Artists Network University" /></ul><input type="hidden" id="thx235949" name="thx" value="/newsletter-thanks"  /><input type="hidden" id="err235949" name="err" value="/newslettererror"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-192975' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LeHPSgTAAAAACjRbwkP56oTUkdTwB2SM6EqSa9y"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-192975"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1302102" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-235949" class="post-235949 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-art-demos-techniques tag-perspective-drawing">
	<header class="entry-header">
		<h1 class="entry-title">The Rules of One-Point Perspective Always Stay True</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->
 

By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.artistsnetwork.com/author/cjordan" title="View all posts by Courtney Jordan" rel="author">Courtney Jordan</a></span></span> | <time class="entry-date" datetime="2017-07-11T00:47:20+00:00">July 11, 2017</time>
<div class="sharethis">
<span class='st_facebook' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_twitter' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_linkedin' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_email' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_sharethis' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_plusone' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_pinterest' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span>
</div><!-- sharethis -->

		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><div id="attachment_235989" style="width: 2546px" class="wp-caption aligncenter"><img class="size-full wp-image-235989" src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135.jpg" alt="The Chamber by Vincent van Gogh, oil painting. The work shoes one-point perspective, with a vanishing point at the bottom right window pane, roughly." width="2536" height="2013" srcset="http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135.jpg 2536w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135-300x238.jpg 300w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135-768x610.jpg 768w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/Vincent_Willem_van_Gogh_135-1024x813.jpg 1024w" sizes="(max-width: 2536px) 100vw, 2536px" /><p class="wp-caption-text">The Chamber by Vincent van Gogh, oil painting.</p></div>
<h2>You Can Tilt Your Head, Wink, Blink or Rub Your Eyes &#8212; It Won&#8217;t Change a Thing</h2>
<p>It&#8217;s nice to have a few things in our changing world that stay constant. The rules of one-point perspective definitely apply. Once you discover what is behind this aspect of linear perspective, you will be able to paint, draw, and sketch anything&#8211;from landscapes to the human body to still lifes&#8211;to look real and like it actually occupies the space you situate it.</p>
<p><img class="aligncenter size-full wp-image-235988" src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/one-point-perspective.jpg" alt="Diagram of one-point perspective, where two parallel lines meet at a vanishing point." width="441" height="324" srcset="http://wwwcdn.artistsnetwork.com/wp-content/uploads/one-point-perspective.jpg 441w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/one-point-perspective-300x220.jpg 300w" sizes="(max-width: 441px) 100vw, 441px" /></p>
<h3>One-Point Perspective&#8211;Defined</h3>
<p>One-point perspective is a special example of linear perspective in which all receding parallel lines meet at a single point, called the vanishing point. An example often used is the illusion that a stretch of parallel railroad tracks seem to meet off in the distance though we know that isn&#8217;t true&#8211;but it is how the eye perceives distance. Artists can use this trick of the eye to create spatial depth in their paintings.</p>
<h3>All the Parts</h3>
<p>We’re all pretty familiar with what the horizon is. When you picture that set of railroad tracks, you can see where the ﬂat land meets the sky; that imaginary line where sky meets land is the horizon. If we were at sea, the horizon would be the line where the sky meets the sea.</p>
<p>In one-point perspective the vanishing points lie on the horizon, so it’s important that we know where the horizon is. If your scene includes ﬂat land or the ocean, you&#8217;re set. Finding the horizon is a snap; you can clearly see it. But suppose there are objects in the way, such as hills, and you can’t see the horizon, so you can’t tell where to place a vanishing point?</p>
<p>Scrap the term horizon and substitute eye level. They are the same thing, but while you can’t always tell where the horizon is, you do know where your eye level is: it’s an imaginary horizontal plane passing through your eyes. If you stand up, your eye level rises with you; if you sit down, your eye level lowers.</p>
<div id="attachment_235990" style="width: 2410px" class="wp-caption aligncenter"><img class="size-full wp-image-235990" src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/seurat-jatte.jpg" alt="La Grande Jatte by Georges Seurat, oil painting, 1886." width="2400" height="1591" srcset="http://wwwcdn.artistsnetwork.com/wp-content/uploads/seurat-jatte.jpg 2400w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/seurat-jatte-300x199.jpg 300w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/seurat-jatte-768x509.jpg 768w, http://wwwcdn.artistsnetwork.com/wp-content/uploads/seurat-jatte-1024x679.jpg 1024w" sizes="(max-width: 2400px) 100vw, 2400px" /><p class="wp-caption-text">La Grande Jatte by Georges Seurat, oil painting, 1886.</p></div>
<h3>What If You Tilt Your Head?</h3>
<p>When it comes to defining eye level, it doesn’t matter if you tilt your head up, down or sideways. You can wink, blink, close your eyes, rub them—no matter what you do, eye level always stays the same. It’s still a horizontal plane passing through your eyes, and that plane is parallel to the ground (which, after all, is what horizontal means). OK, so if you tilt your head to one side so one eye is lower than the other, then what? We’ll just split the difference and say eye level is a horizontal plane across the bridge of your nose, halfway between your eyes!</p>
<h3>Keep to Your Eye Level</h3>
<p>Eye level is crucial to stay aware of because if you change it midway through a painting or drawing, the space you are creating is thrown completely off. You&#8217;ll know it, and your viewer will too. If you want to know more about the strategies for creating believable paintings and drawings, get the <a href="https://www.northlightshop.com/perspective-guide-for-artists?utm_source=artistsnetwork.com&amp;utm_medium=referral&amp;utm_campaign=arn-cja-bl-170711" target="_blank" rel="noopener noreferrer"><strong>Perspective Guide for Artists</strong></a>, a kit that includes video resources, an eMag, and an entire book devoted to the subject written by and for artists. That means the information you get will be relevant to your next artwork and put you on the path to success with ease and without stress. Enjoy!</p>
<p><em>Courtney</em></p>
<p>&nbsp;</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-229fa4524aa5f62229f3235b224d41ba","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":false,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <h3 class='related_post_title'>You may also like these articles:</h3><ul class='related_post'><li><a href="http://www.artistsnetwork.com/medium/drawing/learn-to-draw-perspective" title="The Beginning Artist’s Guide to Perspective Drawing">The Beginning Artist’s Guide to Perspective Drawing</a></li><li><a href="http://www.artistsnetwork.com/articles/draw-a-house-using-two-point-perspective" title="Draw a House Using Two-Point Perspective">Draw a House Using Two-Point Perspective</a></li></ul>		<div class="sharethis">
<span class='st_facebook' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_twitter' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_linkedin' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_email' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_sharethis' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_plusone' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span><span class='st_pinterest' data-st_title='The Rules of One-Point Perspective Always Stay True' data-st_url='http://www.artistsnetwork.com/articles/art-demos-techniques/rules-one-point-perspective-always-stay-true'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">

<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.artistsnetwork.com/category/articles" rel="category tag">Art Articles: Education &amp; Topics</a>, <a href="http://www.artistsnetwork.com/category/articles/art-demos-techniques" rel="category tag">Top Art Techniques &amp; Tips</a>
<!-- Get the tags -->
<div class="tag-meta"><p>TAGS<br /> <a href="http://www.artistsnetwork.com/tag/perspective-drawing" rel="tag">perspective drawing</a></p></div>
<!-- Related Posts -->
<div class="tag-meta">RELATED POSTS<br /><a href="http://www.artistsnetwork.com/medium/drawing/learn-to-draw-perspective" rel="bookmark" title="Permanent Link to The Beginning Artist’s Guide to Perspective Drawing">The Beginning Artist’s Guide to Perspective Drawing</a><br /><a href="http://www.artistsnetwork.com/articles/putting-perspective-perspective-principles-linear-perspective-mark-mary-willenbrink" rel="bookmark" title="Permanent Link to Putting Perspective Into Perspective">Putting Perspective Into Perspective</a><br /><a href="http://www.artistsnetwork.com/articles/draw-a-house-using-two-point-perspective" rel="bookmark" title="Permanent Link to Draw a House Using Two-Point Perspective">Draw a House Using Two-Point Perspective</a><br /></div>

	
	

				<div class="author-info">
			<div class="author-avatar">
							</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About Courtney Jordan</h2>
				For Courtney, editor of Artist's Network, art is one of life’s essentials. Presenting art techniques to you from trusted instructors and creators as well as adding her own voice to the mix about her own (sometimes blooper worthy!) art endeavors is what she loves best. She writes about everything from Old Master painting and techniques to how to troubleshoot a painting gone wrong. She is always looking for ways to make more of her studio time, too, working in mixed media.				<div class="author-link">
					<a href="http://www.artistsnetwork.com/author/cjordan" rel="author">
						View all posts by Courtney Jordan <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- author-link	-->
			</div><!-- author-description -->
		</div><!-- author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-235949 -->
				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">

		<div id="secondary" class="" role="complementary">

			<div class="content-block">
			<script type="text/javascript">OX_adf0e8dd8f.showAdUnit('469645');</script> 
			</div>

			<div class="content-block">
			<aside id="text-43" class="widget widget_text"><h3 class="widget-title">Competitions</h3>			<div class="textwidget"><div>

<a href="/competitions"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/AN-COMPS-113PX-1.jpg"  alt="Art Competitions" /></a>

<h2 style="margin: 10px 0 5px;"><a href="/competitions">Enter Competitions Here!</a></h2>
<p style="margin-bottom: 10px;">Join any of our fine <strong>art contests</strong> and competitions to win cash, get your art published and get noticed. The art contests we sponsor focus on pastel art, watercolor art, all media, "Over 60" artists and more!</p>

<a href="/competitions"><button class="competitions">View All our Open Competitions!</button></a>

</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-46" class="widget widget_text"><h3 class="widget-title">New Videos on ArtistsNetwork.tv!</h3>			<div class="textwidget"><div>
<!--BEGIN VIDEO-->
<script src="https://fast.wistia.com/embed/medias/i89t7oe0je.jsonp" async></script><script src="https://fast.wistia.com/assets/external/E-v1.js" async></script><div class="wistia_responsive_padding" style="padding:56.0% 0 0 0;position:relative;"><div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;"><div class="wistia_embed wistia_async_i89t7oe0je videoFoam=true" style="height:100%;width:100%">&nbsp;</div></div></div>
<!--END VIDEO-->

<h3 style="font-size:10px; line-height:14px;"><a href="http://www.artistsnetwork.tv/courses/chunky-acrylics-1?utm_source=artistsnetwork.com&utm_medium=referral&utm_campaign=atv-shl-hm-170707-AllisAcrylics" target="_blank">Chunky Acrylics with Marilyn Allis</a> </h3>

<a href="http://www.artistsnetwork.tv/catalog?utm_source=artistsnetwork.com&utm_medium=referral&utm_campaign=atv-jla-hm-170630-WatchArtVideos" target=”_blank”><button class="competitions">WATCH ART VIDEOS!</button></a>

</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-49" class="widget widget_text"><h3 class="widget-title">Online Art Classes</h3>			<div class="textwidget"><iframe src="https://fast.wistia.net/embed/iframe/nn9jaetyc5" title="Wistia video player" allowtransparency="true" frameborder="0" scrolling="no" class="wistia_embed" name="wistia_embed" allowfullscreen mozallowfullscreen webkitallowfullscreen oallowfullscreen msallowfullscreen width="300" height="169"></iframe>
<script src="https://fast.wistia.net/assets/external/E-v1.js" async></script>

<h3 style="font-size:10px; line-height:14px;"><a href="https://www.artistsnetworkuniversity.com/courses/pastel-for-beginners-on-demand" target="_blank">
Pastel for Beginners, with Chris Ivers!</a> </h3>
<a href="https://www.artistsnetworkuniversity.com/catalog" target="_blank"><button class="competitions">View All Upcoming Courses!</button></a></div>
		</aside> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_adf0e8dd8f.showAdUnit('469646');</script> 
			</div>
            
           		<div class="content-block">
			<script type="text/javascript">OX_adf0e8dd8f.showAdUnit('469648');</script> 
			</div>

		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
	<div id="sponsored-links">
		<aside id="text-39" class="widget widget_text">			<div class="textwidget">		<div class="google-ads">
		<div class="content-block-heading">Advertisement</div>
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-9670108431615045";
/* ARN 300x250, created 8/27/09 */
google_ad_slot = "6765556507";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>

</div>
		</aside>
		<aside id="text-60" class="widget widget_text">			<div class="textwidget">		<div class="featured-ads" style="text-align:left;">
		<div class="content-block-heading">Sponsored Links</div>
<strong><a href="http://www.artspan.com/idevaffiliate/idevaffiliate.php?id=102" target="_blank">Start Selling Your Art Online</a></strong><br>
Custom websites just for artists!
<br>
<br>
<strong><a href="http://www.northlightshop.com/category/art-magazines/?r=ARNSplink2" target="_blank">Great Advice and Inspiration for Artists</a></strong><br>
Save on subscriptions to your favorite magazines!
<br>
<br>
<strong><a href="http://www.artistsnetwork.com/northlight/?r=ARNSplink4">Find Great Books & Get Free Art Demos</a></strong><br>
See what's new from North Light with Jen's Picks
<br>

<br>
		</div></div>
		</aside>		
		<aside id="text-61" class="widget widget_text">			<div class="textwidget">		<div class="sponsored-ads" style="text-align:left;">
		<div class="content-block-heading">Featured Links</div>
<strong><a href="http://www.artistsmarketonline.com/?r=ARNFLINK1">Build Your Art Career</a></strong><br>
Try ArtistsMarketOnline.com FREE for a week!
<br>
<br>
<strong><a href="http://www.northlightshop.com/?r=ANFLINK2" target="_blank">Get Art Smart!</a></strong><br>
Shop with North Light and SAVE!
<br>
<br>
<strong><a href="http://artistsnetwork.tv/" target="_blank">Learn from the World's Best Artists!</a></strong><br>
Art instruction videos from the comfort of your home
<br>
<br>
<strong><a href="http://www.artistsnetwork.com/competitions?r=ANFLINK4" target="_blank">Competition Entries Now Being Accepted!</a></strong><br>
Don't miss the chance to get your art recognized
		</div>
</div>
		</aside>	</div>

	<div class="pi-products-container">
					</div>       
		
	


	<footer id="colophon" role="contentinfo">
			<aside id="text-50" class="widget widget_text">			<div class="textwidget"><div class="footer-block footer-left-block"><img src="http://wwwcdn.artistsnetwork.com/wp-content/uploads/footer-logo.png">

<div style="width: 50%; float: left;">
<a href="/about_us">About Us</a> <br>
 <a href="/advertise">Advertise</a><br> 
<a href="/affiliate-program">Become an Affiliate</a><br>
  <a href="/customer-service">Customer Service</a> <br>
  <a href="/contactus" target="_blank">Submission Guidelines</a><br>
    <a href="/magazine">Subscriptions</a> <br>
     <a href="http://www.northlightshop.com?lid=ARNFOOTER" target="_blank">North Light Shop</a>
</div>

<div style="width: 50%; float: right; margin-right: -5px;">
 <a href="http://www.northlightshop.com/kit-of-the-month" target="_blank">Art Kit of the Month</a><br>
<a href="http://www.artistsnetworkuniversity.com" target="_blank">Online Art Courses</a><br>
 <a href="http://www.artistsnetwork.tv" target="_blank">Art Videos </a><br>
 <a href="http://ebooks.artistsnetwork.com" target="_blank">Artist's Network eBooks</a><br>
  <a href="http://www.fwcommunity.com/privacy" target="_blank">Privacy Policy</a></p>
</div>

</div>




<div class="footer-block footer-middle-block">
<h3 style="color:#959595"><strong>OTHER OPPORTUNITIES FOR ARTISTS:</strong></h3>
<strong style="color:#959595;">MAGAZINES:</strong> <a href="/the-artists-magazine">The Artist's Magazine</a> | <a href="/acrylic-artist-magazine">Acrylic Artist Magazine</a> |<a href="/pastel-journal">Pastel Journal</a> | <a href="/watercolor-artist">Watercolor Artist</a> | <a href="/drawing-magazine">Drawing Magazine</a> | <a href="http://www.southwestart.com" target="_blank">Southwest Art</a> | <a href="http://www.collectorsguide.com" target="_blank">The Collector's Guide: New Mexico</a><br />



 <strong style="color:#959595;">BOOKS & VIDEOS & SERVICES: </strong><a href="/north-light-books">North Light Books</a> | <a href="http://www.impact-books.com" target="_blank">IMPACT Books</a> | <a href="http://www.artistsnetwork.tv" target="_blank">ArtistsNetwork.TV</a> | <a href="http://www.artistsmarketonline.com/" target="_blank">Artist's Market Online</a> | <a href="/get-the-free-artists-network-newsletter">Free Artist's Network Newsletter </a><br /><br>
  
  </div><br>
  
<div class="footer-block footer-right-block">

<strong style="color:#959595;">COMMUNITY: </strong><a href="http://www.wetcanvas.com" target="_blank">WetCanvas</a> | <a href="http://www.artistdaily.com" target="_blank">Artist Daily</a>
<br>

<strong style="color:#959595;">CORPORATE:</strong> <a href="http://fwcommunity.com" target="_blank">F+W </a> | <a href="http://www.fwcommunity.com/careers" target="_blank">Career Opportunities</a><br>
<br />
<div style="color:#959595">
&copy;
<script language="JavaScript">
var dteNow = new Date();
<!--
var intYear = dteNow.getFullYear();
document.write(intYear);
//-->
</script>
<a target="_blank" href="http://fwcommunity.com">F+W</a>
All Rights Reserved.
</div>
</div>

</div>
		</aside><aside id="text-62" class="widget widget_text">			<div class="textwidget"><!-- GumGum implementation -->
<script> ggv2id="c0a9b636",function(w,d,t,a){function sl(){(x=d.createElement(t)).src=u,x.async=!!(x.type="text/javascript"),s.parentNode.insertBefore(x,s)}var u="//g2.gumgum.com/javascripts/ggv2.js",s=d.getElementsByTagName(t)[0],x=w.XMLHttpRequest&&"withCredentials"in new XMLHttpRequest?XMLHttpRequest:w.XDomainRequest?XDomainRequest:!1;if(!x||a)return sl();with(x=new x)open("GET",u),onload=function(){(w.execScript||function(a){w.eval.call(w,a)})(responseText)},setTimeout(function(){abort()},3e3),send()}(window,document,"script"); </script></div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHDXXL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='addthis_output-css'  href='http://wwwcdn.artistsnetwork.com/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-content/themes/fw-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-content/themes/fw-twentytwelve/js/art-navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://wwwcdn.artistsnetwork.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!--wp_footer--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"42845524","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":204,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
