<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width" />
<title>From Grisaille to Color: Oil Demo with Dan Thompson</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.artistsnetwork.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.artistsnetwork.com/wp-content/themes/fw-twentytwelve/js/html5.js?33a5ca" type="text/javascript"></script>
<![endif]-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dam Thompson shares his process in an in-depth step-by-step oil demo."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="From Grisaille to Color: Oil Demo with Dan Thompson" />
<meta property="og:description" content="Dam Thompson shares his process in an in-depth step-by-step oil demo." />
<meta property="og:url" content="http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson" />
<meta property="og:site_name" content="Artist&#039;s Network" />
<meta property="article:tag" content="Oil Painting Techniques Tips &amp; Instruction" />
<meta property="article:tag" content="Portrait and Figure Painting" />
<meta property="article:section" content="New on ArtistsNetwork" />
<meta property="article:published_time" content="2017-01-23T08:00:41+00:00" />
<meta property="article:modified_time" content="2017-01-20T16:16:45+00:00" />
<meta property="og:updated_time" content="2017-01-20T16:16:45+00:00" />
<meta property="og:image" content="http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016.jpg" />
<meta property="og:image:width" content="1807" />
<meta property="og:image:height" content="2400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dam Thompson shares his process in an in-depth step-by-step oil demo." />
<meta name="twitter:title" content="From Grisaille to Color: Oil Demo with Dan Thompson" />
<meta name="twitter:image" content="http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Artist&#039;s Network &raquo; Feed" href="http://www.artistsnetwork.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Artist&#039;s Network &raquo; Comments Feed" href="http://www.artistsnetwork.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.artistsnetwork.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href="http://www.artistsnetwork.com/wp-content/plugins/theme-my-login/theme-my-login.css?33a5ca" type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href="http://www.artistsnetwork.com/wp-content/themes/fw-twentytwelve/style.css?33a5ca" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href="http://www.artistsnetwork.com/wp-content/themes/fw-twentytwelve/ie.css?33a5ca" type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-form-css'  href="http://www.artistsnetwork.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?33a5ca" type='text/css' media='screen' />
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-includes/js/jquery/jquery.js?33a5ca"></script>
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-includes/js/jquery/jquery-migrate.min.js?33a5ca"></script>
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?33a5ca"></script>
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?33a5ca"></script>
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?33a5ca"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.5.5'></script>
<link rel='https://api.w.org/' href='http://www.artistsnetwork.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.artistsnetwork.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.artistsnetwork.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.5" />
<link rel='shortlink' href='http://www.artistsnetwork.com/?p=232782' />
<link rel="alternate" type="application/json+oembed" href="http://www.artistsnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artistsnetwork.com%2Fmedium%2Foil%2Fgrisaille-color-oil-demo-dan-thompson" />
<link rel="alternate" type="text/xml+oembed" href="http://www.artistsnetwork.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.artistsnetwork.com%2Fmedium%2Foil%2Fgrisaille-color-oil-demo-dan-thompson&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_adf0e8dd8f = OX();
                     OX_adf0e8dd8f.addVariable("kw", "cat4648,cat10,cat17,cat21,post232782,tag2671,tag4528")
                     OX_adf0e8dd8f.addPage("16817");
                     OX_adf0e8dd8f.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 4648 = New on ArtistsNetwork
Category 10 = Oil Painting Techniques Tips &amp; Instruction
Category 17 = Portrait &amp; Figurative Art: How to Draw or Paint People &amp; Figures
Category 21 = Read The Artist's Magazine
Tag 2671 = Oil Painting Techniques Tips &amp; Instruction
Tag 4528 = Portrait and Figure Painting
-->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["new-articles","oil","portrait-figure","the-artists-magazine"],"pageAttributes":["oil-painting-techniques-tips-instruction","portrait-and-figure-painting"],"pagePostAuthor":"Michael Woodson"});
</script><link rel="stylesheet" type="text/css" href="/wp-content/themes/fw-twentytwelve/menu.css?33a5ca">
</head>


<body class="single single-post postid-232782 single-format-standard custom-font-enabled">


<div id="site-wrapper">

	<!-- Art Community Nav -->
	<div class="art-toggle"><h3 class="menu-toggle toggleMenu">ArtistsNetwork Sites</h3>
        <div class="menu-art-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-201955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-201955"><a href="http://www.artistsnetwork.com/">ArtistsNetwork</a></li>
<li id="menu-item-201957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201957"><a title="Art Inspiration, Ideas and Projects" href="http://www.artistdaily.com/">Artist Daily</a></li>
<li id="menu-item-201960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201960"><a title="Art Books, Supplies &#038; Instruction" href="http://www.northlightshop.com/">North Light Shop</a></li>
<li id="menu-item-201961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201961"><a title="Art Workshops, Videos, &#038; Tutorials" href="http://www.artistsnetwork.tv/">ArtistsNetwork.TV</a></li>
<li id="menu-item-201962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201962"><a title="Online Art Classes: Courses, &#038; Workshops" href="http://www.artistsnetworkuniversity.com/">Artists Network University</a></li>
<li id="menu-item-201964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201964"><a title="Learn How to Sell Your Art (&#038; Photography!)" href="https://www.artistsmarketonline.com/">Artist&#8217;s Market</a></li>
<li id="menu-item-201965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201965"><a title="Mixed Media Art Project Ideas &#038; Techniques" href="http://www.createmixedmedia.com/">Create Mixed Media</a></li>
<li id="menu-item-201966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201966"><a title="Fine Art, Painting &#038; Drawing Forums for Artists" href="http://www.wetcanvas.com/">Wet Canvas</a></li>
</ul></div>        </div>
	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">Artist&#039;s Network</span>
				

	<a href="/"><div class="header-image"></div></a>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="https://www.facebook.com/artistsnetwork" target="_blank"><img src="/wp-content/uploads/social-facebook.png?33a5ca" alt="facebook" /></a>
			<a href="https://twitter.com/artistsnetwork" target="_blank"><img src="/wp-content/uploads/social-twitter.png?33a5ca" alt="twitter" /></a>
			<a href="https://www.youtube.com/artistsnetwork" target="_blank"><img src="/wp-content/uploads/social-youtube.png?33a5ca" alt="youtube" /></a>
			<a href="http://pinterest.com/artistsnetwork/" target="_blank"><img src="/wp-content/uploads/social-pinterest.png?33a5ca" alt="pinterest" /></a>
			<a href="https://www.instagram.com/artistsnetwork/" target="_blank"><img src="/wp-content/uploads/social-instagram.png?33a5ca" alt="Instagram" /></a>
			<a href="http://plus.google.com/113062580117275603525/posts" target="_blank"><img src="/wp-content/uploads/social-gplus.png?33a5ca" alt="google plus" /></a>
		</div>
					<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.artistsnetwork.com/login?action=register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.artistsnetwork.com/login">Log In</a>
                           </div>                           
                            
                           
                           
                          <div class="email-offer">
                           	 
                           </div>   
                           
			</div>	

			<form method="get" id="searchform" action="http://www.artistsnetwork.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>

		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
     
	<!-- Navigation -->
        <div class="main-menu">
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-main-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-21125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21125"><a href="http://www.artistsnetwork.com/">Home</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33731"><a title="Art Publications &#038; Fine Art Events" href="http://www.artistsnetwork.com/category/magazine">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-26888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26888"><a href="http://www.artistsnetwork.com/the-artists-magazine">The Artist&#8217;s Magazine</a></li>
	<li id="menu-item-26886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26886"><a href="http://www.artistsnetwork.com/watercolor-artist">Watercolor Artist</a></li>
	<li id="menu-item-26887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26887"><a href="http://www.artistsnetwork.com/pastel-journal">Pastel Journal</a></li>
	<li id="menu-item-188501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188501"><a href="http://www.artistsnetwork.com/drawing-magazine">Drawing Magazine</a></li>
	<li id="menu-item-157791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157791"><a title="Acrylic Artist Magazine &#8211; Explore / Discover / Create" href="http://www.artistsnetwork.com/acrylic-artist-magazine">Acrylic Artist</a></li>
	<li id="menu-item-26934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26934"><a href="http://www.artistsnetwork.com/north-light-books">North Light Books</a></li>
</ul>
</li>
<li id="menu-item-21685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21685"><a title="Art Articles, Education &#038; Topics" href="http://www.artistsnetwork.com/category/articles">Articles</a>
<ul class="sub-menu">
	<li id="menu-item-21684" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21684"><a href="http://www.artistsnetwork.com/category/medium">By Medium</a>
	<ul class="sub-menu">
		<li id="menu-item-21718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21718"><a title="Acrylic Painting Techniques &#038; Art" href="http://www.artistsnetwork.com/category/medium/acrylic">Acrylic</a></li>
		<li id="menu-item-21726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21726"><a title="Colored Pencil Art &#038; Techniques" href="http://www.artistsnetwork.com/category/medium/colored-pencil-medium">Colored Pencil</a></li>
		<li id="menu-item-21719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21719"><a title="Drawing Techniques: How to Draw People, Animals, Landscapes &#038; More" href="http://www.artistsnetwork.com/category/medium/drawing">Drawing</a></li>
		<li id="menu-item-21720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21720"><a href="http://www.artistsnetwork.com/category/medium/mixed-media-medium">Mixed Media</a></li>
		<li id="menu-item-21721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21721"><a title="Oil Painting Techniques, Tips &#038; Instruction" href="http://www.artistsnetwork.com/category/medium/oil">Oil</a></li>
		<li id="menu-item-21722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21722"><a title="Pastel Art, Techniques, Painting, Landscapes &#038; More" href="http://www.artistsnetwork.com/category/medium/pastel">Pastel</a></li>
		<li id="menu-item-21723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21723"><a title="Watercolor Art: How to, Techniques, Painting &#038; Landscapes" href="http://www.artistsnetwork.com/category/medium/watercolor">Watercolor</a></li>
		<li id="menu-item-21724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21724"><a title="Other Art Mediums Including Gouache, Tempera, Digital &#038; Collage" href="http://www.artistsnetwork.com/category/medium/other-medium">Other Art Mediums</a></li>
	</ul>
</li>
	<li id="menu-item-21686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21686"><a href="http://www.artistsnetwork.com/category/subject">By Subject</a>
	<ul class="sub-menu">
		<li id="menu-item-22282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22282"><a title="Learn Abstract Painting Using Top Techniques &#038; Ideas" href="http://www.artistsnetwork.com/category/subject/abstract">Abstract</a></li>
		<li id="menu-item-21728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21728"><a title="Animal Art: Drawing &#038; Painting Birds, Horses, Dogs &#038; More" href="http://www.artistsnetwork.com/category/subject/animals">Animals</a></li>
		<li id="menu-item-26885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26885"><a href="http://www.artistsnetwork.com/category/articles/cityscapes">Cityscape Art</a></li>
		<li id="menu-item-21729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21729"><a title="Color Mixing &#038; The Art of Tone, Value &#038; Scheme" href="http://www.artistsnetwork.com/category/subject/color-mixing">Color</a></li>
		<li id="menu-item-21730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21730"><a title="Art Composition: Golden Mean, Point Perspective, Linear &#038; More" href="http://www.artistsnetwork.com/category/subject/composition">Composition</a></li>
		<li id="menu-item-21731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21731"><a title="Painting Flowers: Floral Art" href="http://www.artistsnetwork.com/category/subject/flowers">Flowers</a></li>
		<li id="menu-item-21732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21732"><a href="http://www.artistsnetwork.com/category/articles/inspiration-creativity">Inspiration &#038; Creativity</a></li>
		<li id="menu-item-26883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26883"><a title="Landscape Painting: Techniques &#038; Tutorials" href="http://www.artistsnetwork.com/category/subject/landscapes">Landscapes</a></li>
		<li id="menu-item-21734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21734"><a title="Discover Mixed Media: Collage, Sculpture, Projects, &#038; Techniques" href="http://www.artistsnetwork.com/category/subject/mixed-media-subject">Mixed Media</a></li>
		<li id="menu-item-21735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21735"><a title="Portrait &#038; Figurative Art: How to Draw or Paint People &#038; Figures" href="http://www.artistsnetwork.com/category/subject/portrait-figure">Portrait &#038; Figure</a></li>
		<li id="menu-item-26884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26884"><a title="Learn Seascape Art: How to Paint the Ocean, Waves &#038; Boats" href="http://www.artistsnetwork.com/category/articles/seascapes">Seascapes</a></li>
		<li id="menu-item-21737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21737"><a title="Still Life Painting &#038; Composition: Fruit, Vegetables, Vases &#038; More" href="http://www.artistsnetwork.com/category/subject/still-life">Still Life</a></li>
		<li id="menu-item-21736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21736"><a href="http://www.artistsnetwork.com/category/subject/other-subject">Other Subjects</a></li>
	</ul>
</li>
	<li id="menu-item-21693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21693"><a href="http://www.artistsnetwork.com/category/articles/art-critiques-studies">Art Critiques &#038; Studies</a>
	<ul class="sub-menu">
		<li id="menu-item-218070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218070"><a href="http://www.artistsnetwork.com/category/critique-corner">Jamie&#8217;s Critique Corner</a></li>
	</ul>
</li>
	<li id="menu-item-21687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21687"><a href="http://www.artistsnetwork.com/category/articles/art-demos-techniques">Art Demos &#038; Techniques</a></li>
	<li id="menu-item-26889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26889"><a href="http://www.artistsnetwork.com/category/articles/art-materials-tools">Art Materials &#038; Tools</a></li>
	<li id="menu-item-21688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21688"><a href="http://www.artistsnetwork.com/category/articles/artist-interviews-profiles">Artist Interviews &#038; Profiles</a></li>
	<li id="menu-item-21692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21692"><a title="Art Questions Answered by our Experts" href="http://www.artistsnetwork.com/category/articles/ask-the-experts">Art Questions Answered</a></li>
	<li id="menu-item-21691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21691"><a title="Top Art Career Tips &#038; Articles" href="http://www.artistsnetwork.com/category/articles/business-of-art">Art Career Tips &#038; Articles</a></li>
	<li id="menu-item-21689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21689"><a href="http://www.artistsnetwork.com/category/articles/inspiration-creativity">Inspiration &#038; Creativity</a></li>
</ul>
</li>
<li id="menu-item-21695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21695"><a title="Artist Forums" target="_blank" href="http://www.wetcanvas.com">Forums</a>
<ul class="sub-menu">
	<li id="menu-item-21698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21698"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=9">Acrylics</a></li>
	<li id="menu-item-21699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21699"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?f=66">Colored Pencil</a></li>
	<li id="menu-item-21700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21700"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?f=10">Oil Painting</a></li>
	<li id="menu-item-21702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21702"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=18">Pastel Painting</a></li>
	<li id="menu-item-21704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21704"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=87">Plein Air Painting</a></li>
	<li id="menu-item-21705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21705"><a target="_blank" href="http://www.wetcanvas.com/forums/forumdisplay.php?s=&#038;forumid=11">Watercolor</a></li>
</ul>
</li>
<li id="menu-item-21739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21739"><a title="Top Art Blogs" href="http://www.artistsnetwork.com/category/art-blogs">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-21740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21740"><a href="http://www.artistsnetwork.com/category/art-blogs/the-artists-magazine-blog">The Artist&#8217;s Magazine Blog</a></li>
	<li id="menu-item-218486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218486"><a href="http://www.artistsnetwork.com/category/art-blogs/acrylic-artist-blog">Acrylic Artist Blog</a></li>
	<li id="menu-item-21741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21741"><a href="http://www.artistsnetwork.com/category/art-blogs/pastel-journal-blog">Pastel Journal Blog</a></li>
	<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21743"><a href="http://www.artistsnetwork.com/category/art-blogs/pastel-pointers-blog">Richard McKinley&#8217;s Pastel Pointers Blog</a></li>
	<li id="menu-item-21742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21742"><a href="http://www.artistsnetwork.com/category/art-blogs/watercolor-artist-blog">Watercolor Artist Blog</a></li>
	<li id="menu-item-191559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191559"><a href="http://www.artistsnetwork.com/category/art-blogs/drawing-magazine">Drawing Magazine Blog</a></li>
	<li id="menu-item-199995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199995"><a title="Discovering Art with Lee Hammond" href="http://www.artistsnetwork.com/category/lee-hammond">Lee Hammond Blog</a></li>
	<li id="menu-item-195863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195863"><a href="http://www.artistsnetwork.com/category/art-blogs/guest-contributors">Guest Contributors Blog</a></li>
</ul>
</li>
<li id="menu-item-21748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21748"><a title="Art Contests" href="http://www.artistsnetwork.com/competitions">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-51331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51331"><a title="Open Art Competitions &gt;&gt;" href="http://www.artistsnetwork.com/category/competitions">Open Competitions >></a>
	<ul class="sub-menu">
		<li id="menu-item-204757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204757"><a title="Splash Watercolor Competition" href="http://www.artistsnetwork.com/competitions/splash">Splash Watercolor Competition Deadline: Jan. 20, 2017</a></li>
		<li id="menu-item-149771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149771"><a title="AcrylicWorks: The Best of Acrylic Painting &#8211; Acrylic Art Contest" href="http://www.artistsnetwork.com/competitions/acrylicworks">AcrylicWorks: The Best of Acrylic Painting Deadline: February 1, 2017</a></li>
		<li id="menu-item-204547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204547"><a title="The Artist&#8217;s Magazine Annual Art Competition" href="http://www.artistsnetwork.com/competitions/the-artists-magazine-annual-art-competition">The Artist&#8217;s Magazine Annual Art Competition Deadline: April 3, 2017</a></li>
		<li id="menu-item-204549" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204549"><a title="Strokes of Genius" href="http://www.artistsnetwork.com/competitions/strokes-of-genius">Strokes of Genius Deadline: April 14, 2017</a></li>
		<li id="menu-item-203109" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-203109"><a title="Watermedia Showcase " href="http://www.artistsnetwork.com/competitions/watermedia-showcase">Watermedia Showcase Deadline: July 3, 2017</a></li>
	</ul>
</li>
	<li id="menu-item-51341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51341"><a title="Upcoming Art Competitions &gt;&gt;" href="http://www.artistsnetwork.com/category/competitions">Upcoming Competitions >></a>
	<ul class="sub-menu">
		<li id="menu-item-204550" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204550"><a href="http://www.artistsnetwork.com/competitions/artistic-excellence-competition">Artistic Excellence Competition</a></li>
		<li id="menu-item-204552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204552"><a href="http://www.artistsnetwork.com/competitions/pastel-100-competition">The Pastel 100 Competition</a></li>
		<li id="menu-item-204630" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-204630"><a title="The Artist&#8217;s Magazine: Over 60 Competition" href="http://www.artistsnetwork.com/competitions/over-60-art-competition">The Artist&#8217;s Magazine: Over 60 Competition</a></li>
		<li id="menu-item-214085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214085"><a title="Shades of Grey Drawing Competition" href="http://www.artistsnetwork.com/competitions/shades-of-gray-2">Shades of Gray Competition</a></li>
		<li id="menu-item-35382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35382"><a title="All-Media Online Competition" href="http://www.artistsnetwork.com/allmedia">All-Media Online Competition</a></li>
	</ul>
</li>
	<li id="menu-item-125201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125201"><a href="http://www.artistsnetwork.com/category/articles/art-competitions/art-competition-winners">Art Competition Winners</a>
	<ul class="sub-menu">
		<li id="menu-item-125211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125211"><a title="Splash Watercolor Art Competition Winners" href="http://www.artistsnetwork.com/category/articles/art-competitions/art-competition-winners/splash-watercolor">Splash Watercolor Winners</a></li>
		<li id="menu-item-132481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132481"><a title="Strokes of Genius Art Competition Winners" href="http://www.artistsnetwork.com/category/articles/art-competitions/art-competition-winners/strokes-of-genius-art-competition-winners">Strokes of Genius Winners</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-220277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220277"><a title="Holiday Sweepstakes" href="/holiday">Sweeps</a></li>
<li id="menu-item-21773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21773"><a title="Art Videos" href="http://www.artistsnetwork.com/online-video">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-213988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213988"><a href="http://www.artistsnetwork.com/category/art-videos/jens-north-light-picks">Jen’s Northlight Picks</a></li>
	<li id="menu-item-21774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21774"><a href="http://www.artistsnetwork.com/online-video">Free Art Videos</a></li>
	<li id="menu-item-21775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21775"><a target="_blank" href="http://www.artistsnetwork.tv/?utm_source=arn&#038;utm_medium=nav&#038;utm_campaign=arnnav">Premium Art Videos at ArtistsNetwork.TV</a></li>
</ul>
</li>
<li id="menu-item-213831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213831"><a href="/category/magazine">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-215346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215346"><a href="/magazine">Renew Subscription</a></li>
	<li id="menu-item-213832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213832"><a title="The Artist&#8217;s Magazine Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/0768T/apps/COMBO_CW?ikey=C**W02">The Artist&#8217;s Magazine &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213833"><a title="The Artist&#8217;s Magazine Digital Subscriptions" href="/artists-magazine-2">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213834"><a title="Pastel Journal Print Subscriptions" target="_blank" href="https://ssl.palmcoastd.com/0768X/apps/COMBO_MULTIAUTO?ikey=C**W04">Pastel Journal &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213839"><a title="Pastel Journal Digital Subscriptions" href="/pastel-journal-magazine">Digital</a></li>
	</ul>
</li>
	<li id="menu-item-218078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218078"><a title="Acrylic Artist Print Subscriptions" target="_blank" href="https://ssl.palmcoastd.com/07660/apps/COMBO_MULTIAUTO?ikey=C**W02">Acrylic Artist &#8211; Print</a></li>
	<li id="menu-item-213840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213840"><a title="Watercolor Artist Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/0768S/apps/COMBO_MULTIAUTO?ikey=C**W03">Watercolor Artist &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213841"><a title="Watercolor Artist Digital Subscription" href="/watercolor-magazine">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213847"><a title="Drawing Magazine Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/07650/apps/PREMIUM_PRINT?iKey=C**B04">Drawing Magazine &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213848"><a title="Drawing Magazine Digital Subscriptions" href="/drawing-magazine-2">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213850"><a title="Southwest Art Print Subscription" target="_blank" href="https://ssl.palmcoastd.com/0762F/apps/COMBO_MULTIAUTO?ikey=C**C11">Southwest Art Magazine &#8211; Print</a>
	<ul class="sub-menu">
		<li id="menu-item-213852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213852"><a title="Southwest Art Digital Subscriptions" href="/southwest-art-magazine">Digital &#038; Tablet</a></li>
	</ul>
</li>
	<li id="menu-item-213849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213849"><a href="/category/magazine">Gift Subscription to Magazines</a></li>
	<li id="menu-item-213854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213854"><a target="_blank" href="http://www.artistsmarketonline.com/">Artists Market Online</a></li>
	<li id="menu-item-213855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213855"><a href="http://ebooks.artistsnetwork.com/">Artist&#8217;s Network eBooks</a></li>
	<li id="menu-item-213857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213857"><a href="http://www.artistsnetwork.tv/?utm_source=arn&#038;utm_medium=nav&#038;utm_campaign=arnnav">ArtistsNetwork.tv</a></li>
	<li id="menu-item-213858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213858"><a href="http://www.northlightshop.com/product/northlight-vip?lid=ARNNAVVIP">North Light Shop VIP Program</a></li>
</ul>
</li>
<li id="menu-item-213843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213843"><a href="http://www.artistsnetwork.com/artist_resources">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-213856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213856"><a href="http://www.artistsnetwork.com/category/artists-network-online-events">Artist Network Online Events</a></li>
	<li id="menu-item-213861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213861"><a href="http://www.artistsnetwork.com/featured-artists">Featured Artists</a></li>
	<li id="menu-item-213862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213862"><a target="_blank" href="http://www.artspan.com/idevaffiliate/idevaffiliate.php?id=102">Websites for Artists</a></li>
	<li id="menu-item-213863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213863"><a href="http://www.artistsnetwork.com/art-chats">Art Chats with Linda Fisler</a></li>
	<li id="menu-item-213864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213864"><a href="http://www.artistsnetwork.com/category/art-workshops/the-artists-magazine-workshops">Workshop Directory</a></li>
	<li id="menu-item-213867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213867"><a target="_blank" href="http://www.zazzle.com/giftsforartists">Gifts</a></li>
</ul>
</li>
<li id="menu-item-213844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213844"><a target="_blank" href="http://www.northlightshop.com/?lid=ARNNAV">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-213872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213872"><a href="http://www.artistsnetwork.com/category/shop/holiday-gift-guides">Holiday Gift Guides</a></li>
	<li id="menu-item-213865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213865"><a target="_blank" href="http://www.northlightshop.com/?lid=ARNNAV">Art Instruction in All Mediums</a></li>
	<li id="menu-item-213866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213866"><a target="_blank" href="http://www.northlightshop.com/art-magazines?lid=ARNNAVMAGS">Magazine Current and Back Issues</a></li>
	<li id="menu-item-213868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213868"><a target="_blank" href="http://www.northlightshop.com/new?lid=ARNNAVNEW">New Arrivals</a></li>
	<li id="menu-item-213869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213869"><a target="_blank" href="http://www.northlightshop.com/best-sellers?lid=ARNNAVBEST">Best Sellers</a></li>
	<li id="menu-item-213870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213870"><a href="http://www.northlightshop.com/cds-dvds?lid=ARNNAVDVD">Art DVD &#038; Downloads</a></li>
	<li id="menu-item-213871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213871"><a target="_blank" href="http://www.northlightshop.com/art-supplies?lid=ARNNAVSUPPLIES">Art Supplies</a></li>
</ul>
</li>
<li id="menu-item-213845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-213845"><a href="http://www.artistsnetwork.com/free">Free</a>
<ul class="sub-menu">
	<li id="menu-item-213873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213873"><a href="http://www.artistsnetwork.com/free">Free Downloads</a></li>
	<li id="menu-item-213874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213874"><a href="http://www.artistsnetwork.com/get-the-free-artists-network-newsletter">Free Artists Network Newsletter</a></li>
	<li id="menu-item-213876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213876"><a href="http://www.artistsnetwork.com/category/wallpaper">Desktop Wallpaper for Artists</a></li>
</ul>
</li>
</ul></div>        </div>

		<div id="Offer"><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class="left"><img src="http://www.artistsnetwork.com/wp-content/uploads/tam_aug15_freemiumimage.jpg?33a5ca" alt="" style="" />
</div><!-- left -->
<div class="right">
FREE ARTICLE:  Painting <i>Without</i> Painting <a href="http://www.northlightshop.com/artists-magazine/?lid=EMAILSIGNUP" target="_blank">The Artist's Magazine (July/Aug 2015)</a>. Enter your e-mail address and get the Artist's Network newsletter!
</div><!-- right --></div>
		</aside>            <div id="et_form-div-quicksubscribe-192975" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-192975"
                      name="form-quicksubscribe-192975" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-192975');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-192975" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-192975" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-192975" class="et_text" name="et_emailAddress" value="Enter your email address" placeholder="Enter your email address" onfocus="etEmailFocus('Enter your email address',this)" onblur="if (this.value == '') {this.value = 'Enter your email address';}" /></li><input type="hidden" name="et2_customField[1302102][Email Source Quick Subscribe]" value="True" class="" /><input type="hidden" name="et2_list[1302102][]" value="Art Community Partners" /><input type="hidden" name="et2_list[1302102][]" value="Art Competitions" /><input type="hidden" name="et2_list[1302102][]" value="Art Instruction" /><input type="hidden" name="et2_list[1302102][]" value="Artist's Network eBooks" /><input type="hidden" name="et2_list[1302102][]" value="North Light Shop" /><input type="hidden" name="et2_list[1302102][]" value="Special Magazine Offers" /><input type="hidden" name="et2_list[1302102][]" value="The Artists Network Newsletter" /><input type="hidden" name="et2_list[1302102][]" value="North Light Shop Spotlight" /><input type="hidden" name="et2_list[1302102][]" value="Artists Network University" /></ul><input type="hidden" id="thx232782" name="thx" value="/newsletter-thanks"  /><input type="hidden" id="err232782" name="err" value="/newslettererror"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-192975' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LeHPSgTAAAAACjRbwkP56oTUkdTwB2SM6EqSa9y"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-192975"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1302102" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="/wp-content/uploads/quick-subscribe-shadow.png?33a5ca" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-232782" class="post-232782 post type-post status-publish format-standard has-post-thumbnail hentry category-new-articles category-oil category-portrait-figure category-the-artists-magazine tag-oil-painting-techniques-tips-instruction tag-portrait-and-figure-painting">
	<header class="entry-header">
		<h1 class="entry-title">From Grisaille to Color: Oil Demo with Dan Thompson</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->
 

By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.artistsnetwork.com/author/woodsomc1219" title="View all posts by Michael Woodson" rel="author">Michael Woodson</a></span></span> | <time class="entry-date" datetime="2017-01-23T08:00:41+00:00">January 23, 2017</time>
<div class="sharethis">
<span class='st_facebook' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_twitter' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_linkedin' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_email' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_sharethis' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_plusone' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_pinterest' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span>
</div><!-- sharethis -->

		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson' addthis:title='From Grisaille to Color: Oil Demo with Dan Thompson' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p>As seen in <a href="http://www.northlightshop.com/artist-s-magazine-march-2017-ta0317" target="_blank"><em>The Artist&#8217;s Magazine&#8217;</em>s March issue</a>, Dan Thompson walks us through his oil demo with a deep concentration on grisaille.</p>
<hr />
<h1>FROM GRISAILLE TO COLOR</h1>
<p>by Dan Thompson</p>
<p class="p1"><span class="s1"><b>1. Open grisaille:</b></span><span class="s2"> I had the honor of painting Jack in Studio Six of The Art Students League of New York. This was the room of Kenneth Hayes Miller, a portrait/figure artist who taught at the League from 1911 to 1951. I set forth a process of reacting to Jack’s pose by selecting a watery combination of dark/light oil colors and articulating marks that one could call “place holders.” Because I must work from something, I need some form of design presence to materialize on the linen so that it may be refined. This method of beginning, which I call “open grisaille,” minimizes tonality meant for stating darks; the canvas tone functions as the de facto light.</span></p>
<div id="attachment_232783" style="width: 635px" class="wp-caption alignleft"><a href="http://www.artistsnetwork.com/wp-content/uploads/IMG_3133.jpg?33a5ca"><img class="wp-image-232783 size-large" src="http://www.artistsnetwork.com/wp-content/uploads/IMG_3133-686x1024.jpg?33a5ca" alt="oil demo" width="625" height="933" srcset="http://www.artistsnetwork.com/wp-content/uploads/IMG_3133-686x1024.jpg 686w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3133-201x300.jpg 201w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3133-768x1147.jpg 768w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text">Step 1</p></div>
<p class="p1"><span class="s1"><b><br />
2. Closed grisaille:</b></span><span class="s2"> With the addition of a lighter value, I find it possible to access eye-catching characteristics that aren’t predominately shadows. It’s important for the painter to engage with both sides of the tonal range, to steer visual flourishes from within shapes. The higher-key lights also shift my painting from the impression of total flatness to one where corners of the form and figure materialize. I looked for specifics related to this: Jack’s shoulder landmarks, his sinus eminences (two prominences above the brow) the zygomatic (cheekbone) prominence and his alar cartilage (cartilage on the lower third of the nose)—all fundamental concerns of the planar head were here articulated through light/dark accents. This is called “closed grisaille.”</span></p>
<div id="attachment_232785" style="width: 635px" class="wp-caption alignleft"><a href="http://www.artistsnetwork.com/wp-content/uploads/IMG_3135-1.jpg?33a5ca"><img class="size-large wp-image-232785" src="http://www.artistsnetwork.com/wp-content/uploads/IMG_3135-1-802x1024.jpg?33a5ca" alt="oil demo" width="625" height="798" srcset="http://www.artistsnetwork.com/wp-content/uploads/IMG_3135-1-802x1024.jpg 802w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3135-1-235x300.jpg 235w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3135-1-768x980.jpg 768w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text">Step 2</p></div>
<p class="p1"><span class="s1"><b>3. Early color masses:</b></span><span class="s2"> I began laying out mixtures on my palette to represent color masses, such as skin in light or skin in shadow. These were intended to add temperature and mood to the piece. Jack’s pose and body language called for something strong, smart and bold. The blue background served as a color anchor while I mixed combinations for his shirt, hair and face, and created an overall light effect, which was meant as an initial layer. I tried to bounce the focus of my eye from place to place in order not to stare into things and “think” the color instead of seeing it; I further hoped that my marks of grisaille placement could invite color adjustments without one phase of the painting turning against the other. I always strive for a complementary system.</span></p>
<div id="attachment_232786" style="width: 635px" class="wp-caption alignleft"><a href="http://www.artistsnetwork.com/wp-content/uploads/IMG_3144.jpg?33a5ca"><img class="size-large wp-image-232786" src="http://www.artistsnetwork.com/wp-content/uploads/IMG_3144-793x1024.jpg?33a5ca" alt="oil demo" width="625" height="807" srcset="http://www.artistsnetwork.com/wp-content/uploads/IMG_3144-793x1024.jpg 793w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3144-232x300.jpg 232w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3144-768x992.jpg 768w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text">Step 3</p></div>
<p class="p1"><span class="s3"><b>4. Color refinements:</b></span> <span class="s2">As I developed the color, I saw that I needed to relate the shadow on Jack’s face to the surrounding blue. I also wanted his shirt to fill out most of the lighter end of the range. I try to compose the color before I start a painting (using the backdrops and clothing) so that when the color refinement happens, colors close in on one another more naturally while allowing me to emphasize certain areas. With this portrayal of Jack, I was most interested in his facial features and expression. This moment in the process was thereby an attempt to carve out the context for finishing Jack’s portrait.</span></p>
<div id="attachment_232787" style="width: 635px" class="wp-caption alignleft"><a href="http://www.artistsnetwork.com/wp-content/uploads/IMG_3146.jpg?33a5ca"><img class="size-large wp-image-232787" src="http://www.artistsnetwork.com/wp-content/uploads/IMG_3146-753x1024.jpg?33a5ca" alt="oil demo" width="625" height="850" srcset="http://www.artistsnetwork.com/wp-content/uploads/IMG_3146-753x1024.jpg 753w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3146-221x300.jpg 221w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3146-768x1044.jpg 768w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text">Step 4</p></div>
<p class="p1"><span class="s3"><b>5. Abstraction, rhythm and interconnections:</b></span> I studied with a great painter named Cedric Egeli, who used the phrase, “too human, too soon.” Those four words have made such a difference to me. In this image of the evolving (or devolving) piece, I searched for abstraction and rhythm, and I studied the interconnections of the features. I find working the total figure to be meaningful, which here translated into observing and painting Jack’s ear as a striking contribution to his unique facial expression. The way he sat, his posture, motivated me to undertake a concerted effort to convey his singular vitality.</p>
<div id="attachment_232788" style="width: 635px" class="wp-caption alignleft"><a href="http://www.artistsnetwork.com/wp-content/uploads/IMG_3153.jpg?33a5ca"><img class="size-large wp-image-232788" src="http://www.artistsnetwork.com/wp-content/uploads/IMG_3153-790x1024.jpg?33a5ca" alt="oil demo" width="625" height="810" srcset="http://www.artistsnetwork.com/wp-content/uploads/IMG_3153-790x1024.jpg 790w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3153-232x300.jpg 232w, http://www.artistsnetwork.com/wp-content/uploads/IMG_3153-768x995.jpg 768w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text">Step 6</p></div>
<p class="p1"><span class="s3"><b>6. Consummation of technique and feeling: </b></span>As I neared completion of the demonstration, I hoped an echo of Jack’s strength and steadfastness would be evident. The lift in his mouth and the shade in his eyes gave me something almost contradictory; I tried not to stand in its way. Since my brush awakened, I’ve trusted it as a substantive contribution to the authenticity of painting from life. In <i>Working Portrait of Jack</i>, it appears to have brought out some of my instinct for form, which is where the textural magic can happen</p>
<div id="attachment_232789" style="width: 635px" class="wp-caption alignleft"><a href="http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016.jpg?33a5ca"><img class="size-large wp-image-232789" src="http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016-771x1024.jpg?33a5ca" alt="oil demo" width="625" height="830" srcset="http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016-771x1024.jpg 771w, http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016-226x300.jpg 226w, http://www.artistsnetwork.com/wp-content/uploads/working-portrait-of-jack-18x24-2016-768x1020.jpg 768w" sizes="(max-width: 625px) 100vw, 625px" /></a><p class="wp-caption-text"><strong>Working Portrait of Jack</strong> (oil on linen, 24&#215;18) by Dan Thompson</p></div>
<hr />
<hr />
<h1 class="p1"><span class="s1"><b>MATERIALS</b></span></h1>
<p class="p2"><span class="s2"><b>Surface:</b></span> Fredrix Blue Label prestretched linen</p>
<p class="p2"><span class="s2"><b>Oils:</b></span> <span class="s1">See Thompson’s Palette (opposite) </span></p>
<p class="p2"><span class="s2"><b>Medium:</b></span> Kremer walnut oil</p>
<p class="p2"><span class="s2"><b>tools:</b></span> Robert Simmons Nos. 2–6 filberts and Nos. 2–8 Signet egberts; Silver Brush Nos. 2–8 Grand Prix filberts, and No. 4 Silverstone filbert; da Vinci Nos. 2–10 Maestro 2 frescos; Holbein No. 2910 palette knife (similar to Blick No. 50 RGM)</p>
<hr />
<p><iframe src="https://www.youtube.com/embed/2ix72eWVm08" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.5.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.5.5","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-229fa4524aa5f62229f3235b224d41ba","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":false,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <h3 class='related_post_title'>You may also like these articles:</h3><ul class='related_post'><li><a href="http://www.artistsnetwork.com/articles/art-demos-techniques/problem-solving-oil-painter-joshua-larock" title="Problem Solving with Oil Painter Joshua LaRock">Problem Solving with Oil Painter Joshua LaRock</a></li><li><a href="http://www.artistsnetwork.com/the-artists-magazine/art-time-oil-painter-cynda-valle" title="The Art of Time | Oil Painter Cynda Valle">The Art of Time | Oil Painter Cynda Valle</a></li><li><a href="http://www.artistsnetwork.com/medium/oil/years-john-howard-sanden" title="Through the Years with John Howard Sanden">Through the Years with John Howard Sanden</a></li><li><a href="http://www.artistsnetwork.com/articles/artist-interviews-profiles/november-2016-artist-month" title="November 2016 Artist of the Month | Debra A. Carr">November 2016 Artist of the Month | Debra A. Carr</a></li><li><a href="http://www.artistsnetwork.com/new-articles/beyond-figure-oil-painter-nathan-seay-incorporates-atmosphere-work" title="Beyond the Figure: How Oil Painter Nathan Seay Incorporates Atmosphere Into His Work">Beyond the Figure: How Oil Painter Nathan Seay Incorporates Atmosphere Into His Work</a></li></ul>		<div class="sharethis">
<span class='st_facebook' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_twitter' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_linkedin' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_email' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_sharethis' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_plusone' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span><span class='st_pinterest' data-st_title='From Grisaille to Color: Oil Demo with Dan Thompson' data-st_url='http://www.artistsnetwork.com/medium/oil/grisaille-color-oil-demo-dan-thompson'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">

<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.artistsnetwork.com/category/new-articles" rel="category tag">New on ArtistsNetwork</a>, <a href="http://www.artistsnetwork.com/category/medium/oil" rel="category tag">Oil Painting Techniques Tips &amp; Instruction</a>, <a href="http://www.artistsnetwork.com/category/subject/portrait-figure" rel="category tag">Portrait &amp; Figurative Art: How to Draw or Paint People &amp; Figures</a>, <a href="http://www.artistsnetwork.com/category/the-artists-magazine" rel="category tag">Read The Artist's Magazine</a>
<!-- Get the tags -->
<div class="tag-meta"><p>TAGS<br /> <a href="http://www.artistsnetwork.com/tag/oil-painting-techniques-tips-instruction" rel="tag">Oil Painting Techniques Tips &amp; Instruction</a>, <a href="http://www.artistsnetwork.com/tag/portrait-and-figure-painting" rel="tag">Portrait and Figure Painting</a></p></div>
<!-- Related Posts -->
<div class="tag-meta">RELATED POSTS<br /><a href="http://www.artistsnetwork.com/artists-network-online-events/essentials-painting-wildlife-live-johannes-vloothuis-2" rel="bookmark" title="Permanent Link to Paint Along 31: Combine Photos for Better Artistic Narratives | LIVE with Johannes Vloothuis">Paint Along 31: Combine Photos for Better Artistic Narratives | LIVE with Johannes Vloothuis</a><br /><a href="http://www.artistsnetwork.com/articles/art-demos-techniques/problem-solving-oil-painter-joshua-larock" rel="bookmark" title="Permanent Link to Problem Solving with Oil Painter Joshua LaRock">Problem Solving with Oil Painter Joshua LaRock</a><br /><a href="http://www.artistsnetwork.com/articles/ask-the-experts/oil-paints-how-safe-are-they" rel="bookmark" title="Permanent Link to Oil Paints — How Safe Are They?">Oil Paints — How Safe Are They?</a><br /><a href="http://www.artistsnetwork.com/the-artists-magazine/january-2017-artist-month-oil-painter-julia-eva-bacon" rel="bookmark" title="Permanent Link to January 2017 Artist of the Month | Oil Painter Julia Eva Bacon">January 2017 Artist of the Month | Oil Painter Julia Eva Bacon</a><br /><a href="http://www.artistsnetwork.com/articles/sparkling-light-water-oil-painting-demo" rel="bookmark" title="Permanent Link to Sparkling Light on Water | An Oil Painting Demo">Sparkling Light on Water | An Oil Painting Demo</a><br /></div>

	
	

		

	</footer><!-- .entry-meta -->
</article><!-- #post-232782 -->
				
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">

		<div id="secondary" class="" role="complementary">

			<div class="content-block">
			<script type="text/javascript">OX_adf0e8dd8f.showAdUnit('469645');</script> 
			</div>

			<div class="content-block">
			<aside id="text-43" class="widget widget_text"><h3 class="widget-title">Competitions</h3>			<div class="textwidget"><div>

<a href="/competitions"><img src="/wp-content/uploads/AN-COMPS-113PX-1.jpg?33a5ca"  alt="Art Competitions" /></a>

<h2 style="margin: 10px 0 5px;"><a href="/competitions">Enter Competitions Here!</a></h2>
<p style="margin-bottom: 10px;">Join any of our fine <strong>art contests</strong> and competitions to win cash, get your art published and get noticed. The art contests we sponsor focus on pastel art, watercolor art, all media, "Over 60" artists and more!</p>

<a href="/competitions"><button class="competitions">View All our Open Competitions!</button></a>

</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-46" class="widget widget_text"><h3 class="widget-title">New Videos on ArtistsNetwork.tv!</h3>			<div class="textwidget"><div>
<!--BEGIN VIDEO-->
<script src="//fast.wistia.com/embed/medias/i58o5zvyeh.jsonp" async></script><script src="//fast.wistia.com/assets/external/E-v1.js?33a5ca" async></script><div class="wistia_responsive_padding" style="padding:56.25% 0 0 0;position:relative;"><div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;"><div class="wistia_embed wistia_async_i58o5zvyeh videoFoam=true" style="height:100%;width:100%">&nbsp;</div></div></div>
<!--END VIDEO-->

<h3 style="font-size:10px; line-height:14px;"><a href=" http://www.artistsnetwork.tv/courses/paul-jacksons-watercolor-workshop-nighttime-in-the-city?utm_source=artistsnetwork.com&utm_medium=referral&utm_campaign=atv-mwo-hm-170120-JacksonWatercolorCity" target="_blank">Paul Jackson's Watercolor Workshop: Nighttime in the City</a> </h3>

<a href="http://www.artistsnetwork.tv/catalog?utm_source=artistsnetwork.com&utm_medium=referral&utm_campaign=atv-mwo-hm-170120" target=”_blank”><button class="competitions">WATCH ART VIDEOS!</button></a>

</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-49" class="widget widget_text"><h3 class="widget-title">Online Art Classes</h3>			<div class="textwidget"><iframe src="//fast.wistia.net/embed/iframe/y1dag6kac5?seo=false" allowtransparency="true" frameborder="0" scrolling="no" class="wistia_embed" name="wistia_embed" allowfullscreen mozallowfullscreen webkitallowfullscreen oallowfullscreen msallowfullscreen width="300" height="169"></iframe>
<script src="//fast.wistia.net/assets/external/E-v1.js?33a5ca" async></script>

<h3 style="font-size:10px; line-height:14px;"><a href="https://www.artistsnetworkuniversity.com/courses/discover-colored-pencil?utm_source=artistsnetwork.com&utm_medium=referral&utm_campaign=arn-smb-hm-161128-full promo" target="_blank">
Discover Colored Pencil, with Gary Greene</a> </h3>
<a href="https://www.artistsnetworkuniversity.com/catalog" target="_blank"><button class="competitions">View All Upcoming Courses!</button></a></div>
		</aside> 
			</div>

			<div class="content-block">
			<script type="text/javascript">OX_adf0e8dd8f.showAdUnit('469646');</script> 
			</div>
            
           		<div class="content-block">
			<script type="text/javascript">OX_adf0e8dd8f.showAdUnit('469648');</script> 
			</div>

		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
	<div id="sponsored-links">
		<aside id="text-39" class="widget widget_text">			<div class="textwidget">		<div class="google-ads">
		<div class="content-block-heading">Advertisement</div>
		<script type="text/javascript"><!--
google_ad_client = "ca-pub-9670108431615045";
/* ARN 300x250, created 8/27/09 */
google_ad_slot = "6765556507";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js?33a5ca">
</script>
		</div>

</div>
		</aside>
		<aside id="text-60" class="widget widget_text">			<div class="textwidget">		<div class="featured-ads" style="text-align:left;">
		<div class="content-block-heading">Sponsored Links</div>
<strong><a href="http://www.artspan.com/idevaffiliate/idevaffiliate.php?id=102" target="_blank">Start Selling Your Art Online</a></strong><br>
Custom websites just for artists!
<br>
<br>
<strong><a href="http://www.northlightshop.com/category/art-magazines/?r=ARNSplink2" target="_blank">Great Advice and Inspiration for Artists</a></strong><br>
Save on subscriptions to your favorite magazines!
<br>
<br>
<strong><a href="http://www.artistsnetwork.com/northlight/?r=ARNSplink4">Find Great Books & Get Free Art Demos</a></strong><br>
See what's new from North Light with Jen's Picks
<br>
<br>
<strong><a href="http://artistsnetwork.com/advertise/?r=ARNSplink5" target="_blank">Your Ad Here!</a></strong><br>
Ask us how to place your ad here!
<br>
<br>
		</div></div>
		</aside>		
		<aside id="text-61" class="widget widget_text">			<div class="textwidget">		<div class="sponsored-ads" style="text-align:left;">
		<div class="content-block-heading">Featured Links</div>
<strong><a href="http://www.artistsmarketonline.com/?r=ARNFLINK1">Build Your Art Career</a></strong><br>
Try ArtistsMarketOnline.com FREE for a week!
<br>
<br>
<strong><a href="http://www.northlightshop.com/?r=ANFLINK2" target="_blank">Get Art Smart!</a></strong><br>
Shop with North Light and SAVE!
<br>
<br>
<strong><a href="http://artistsnetwork.tv/" target="_blank">Learn from the World's Best Artists!</a></strong><br>
Art instruction videos from the comfort of your home
<br>
<br>
<strong><a href="http://www.artistsnetwork.com/competitions?r=ANFLINK4" target="_blank">Competition Entries Now Being Accepted!</a></strong><br>
Don't miss the chance to get your art recognized
		</div>
</div>
		</aside>	</div>

	<div class="pi-products-container">
					</div>       
		
	


	<footer id="colophon" role="contentinfo">
			<aside id="text-50" class="widget widget_text">			<div class="textwidget"><div class="footer-block footer-left-block"><img src="/wp-content/uploads/footer-logo.png?33a5ca">

<div style="width: 50%; float: left;">
<a href="/about_us">About Us</a> <br>
 <a href="/advertise">Advertise</a><br> 
<a href="/affiliate-program">Become an Affiliate</a><br>
  <a href="/customer-service">Customer Service</a> <br>
  <a href="/contactus" target="_blank">Submission Guidelines</a><br>
    <a href="/magazine">Subscriptions</a> <br>
     <a href="http://www.northlightshop.com?lid=ARNFOOTER" target="_blank">North Light Shop</a>
</div>

<div style="width: 50%; float: right; margin-right: -5px;">
 <a href="http://www.northlightshop.com/kit-of-the-month" target="_blank">Art Kit of the Month</a><br>
<a href="http://www.artistsnetworkuniversity.com" target="_blank">Online Art Courses</a><br>
 <a href="http://www.artistsnetwork.tv" target="_blank">Art Videos </a><br>
 <a href="http://ebooks.artistsnetwork.com" target="_blank">Artist's Network eBooks</a><br>
  <a href="http://www.fwcommunity.com/privacy" target="_blank">Privacy Policy</a></p>
</div>

</div>




<div class="footer-block footer-middle-block">
<h3 style="color:#959595"><strong>OTHER OPPORTUNITIES FOR ARTISTS:</strong></h3>
<strong style="color:#959595;">MAGAZINES:</strong> <a href="/the-artists-magazine">The Artist's Magazine</a> | <a href="/acrylic-artist-magazine">Acrylic Artist Magazine</a> |<a href="/pastel-journal">Pastel Journal</a> | <a href="/watercolor-artist">Watercolor Artist</a> | <a href="/drawing-magazine">Drawing Magazine</a> | <a href="http://www.southwestart.com" target="_blank">Southwest Art</a> | <a href="http://www.collectorsguide.com" target="_blank">The Collector's Guide: New Mexico</a><br />



 <strong style="color:#959595;">BOOKS & VIDEOS & SERVICES: </strong><a href="/north-light-books">North Light Books</a> | <a href="http://www.impact-books.com" target="_blank">IMPACT Books</a> | <a href="http://www.artistsnetwork.tv" target="_blank">ArtistsNetwork.TV</a> | <a href="http://www.artistsmarketonline.com/" target="_blank">Artist's Market Online</a> | <a href="/get-the-free-artists-network-newsletter">Free Artist's Network Newsletter </a><br /><br>
  
  </div><br>
  
<div class="footer-block footer-right-block">

<strong style="color:#959595;">COMMUNITY: </strong><a href="http://www.wetcanvas.com" target="_blank">WetCanvas</a> | <a href="http://www.artistdaily.com" target="_blank">Artist Daily</a>
<br>

<strong style="color:#959595;">CORPORATE:</strong> <a href="http://fwcommunity.com" target="_blank">F+W </a> | <a href="http://www.fwcommunity.com/careers" target="_blank">Career Opportunities</a><br>
<br />
<div style="color:#959595">
&copy;
<script language="JavaScript">
var dteNow = new Date();
<!--
var intYear = dteNow.getFullYear();
document.write(intYear);
//-->
</script>
<a target="_blank" href="http://fwcommunity.com">F+W</a>
All Rights Reserved.
</div>
</div>

</div>
		</aside><aside id="text-62" class="widget widget_text">			<div class="textwidget"><!-- GumGum implementation -->
<script> ggv2id="c0a9b636",function(w,d,t,a){function sl(){(x=d.createElement(t)).src=u,x.async=!!(x.type="text/javascript"),s.parentNode.insertBefore(x,s)}var u="//g2.gumgum.com/javascripts/ggv2.js",s=d.getElementsByTagName(t)[0],x=w.XMLHttpRequest&&"withCredentials"in new XMLHttpRequest?XMLHttpRequest:w.XDomainRequest?XDomainRequest:!1;if(!x||a)return sl();with(x=new x)open("GET",u),onload=function(){(w.execScript||function(a){w.eval.call(w,a)})(responseText)},setTimeout(function(){abort()},3e3),send()}(window,document,"script"); </script></div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PHDXXL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHDXXL');</script>
<!-- End Google Tag Manager --><link rel='stylesheet' id='addthis_output-css'  href="http://www.artistsnetwork.com/wp-content/plugins/addthis/css/output.css?33a5ca" type='text/css' media='all' />
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-content/themes/fw-twentytwelve/js/navigation.js?33a5ca"></script>
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-content/themes/fw-twentytwelve/js/art-navigation.js?33a5ca"></script>
<script type='text/javascript' src="http://www.artistsnetwork.com/wp-includes/js/wp-embed.min.js?33a5ca"></script>
<!--wp_footer--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"21343342","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":363,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 4950/4991 objects using apc

 Served from: artistsnetwork.com @ 2017-01-23 08:05:41 by W3 Total Cache -->